Tironcillos a ralentí en glp (usuarios glp) | Página 12 | Club Opel Mokka/Mokka X

Tironcillos a ralentí en glp (usuarios glp)

Tema en 'Mecánica' iniciado por bloom, 23 Sep 2018.

  1. Pulguita

    Pulguita Mokker Activo

    Ubicación:
    La Manga
    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Innovation
    Color X:
    Blanco Alpino
    Echarle un vistazo a esto haber si lo entendéis, me lo ha pasado mi mecánico. IMG-20190605-WA0003.jpg
     
  2. roberto

    roberto
    Moderador
    Miembro del equipo

    Ubicación:
    Barakaldo ,MOKKA made in Korea MY14.5
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    de los consumos de cada uno no se pueden sacar conclusiones , cada uno conduce de una forma y puede haber un litro de diferencia en el mismo recorrido con dos conductores diferentes
     
  3. acontia

    acontia Mokker Activo

    Ubicación:
    bierzo
    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Innovation
    Color X:
    Blanco Abalone
    ....con la cerveza pasa igual.
     
  4. CoffeeMokka

    CoffeeMokka Mokker Activo

    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Selective
    Color X:
    Marrón Expresso
    Por más que la amplio no consigo verla nítido. Pulguita podrías subir la foto otra vez pero un poco más nítida por favor?
    Entiendo que los colores son los que llevas puestos ahora?

    En breve voy a hacer la revisión y quería comentarlo en el taller a ver qué me dicen. Después os cuento toda la historia
     
  5. Pulguita

    Pulguita Mokker Activo

    Ubicación:
    La Manga
    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Innovation
    Color X:
    Blanco Alpino
    IMG-20190605-WA0003.jpg IMG-20190605-WA0003.jpg
    Esta es la plantilla oficial. La he mirado y creo que están los cables igual que los llevamos de fábrica, o sea mal puestos.
    Los colores vienen en abreviatura.
     

    Adjuntos:

    Última edición: 6 Jun 2019
    A CoffeeMokka le gusta esto.
  6. oibur80

    oibur80 Mokker Activo

    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Design Line
    Color X:
    Gris Acero
    Si seguimos las lineas verdes coincide con el orden original.
    Lo que no sé es qué hacen los marcados en rojo.
    Si Opel tiene ese esquema y así estaba montado, sigo pensando que el problema está en otro lado y no en los conectores de los inyectores de gas. PlantillaOpel2.jpg
     
  7. bloom

    bloom Mokker Activo

    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Innovation
    Color X:
    Blanco Alpino
    bueno, acabo de enviar a opel españa, a peticion del chico que me lleva el expediente, el orden de cables correcto:roflmao::roflmao:
    me pidio por favor que mandara un email con las fotos, le dije que hicieran una campaña joder....que se iban a ahorrar pasta en piezas, mano de obra y paciencia de los clientes....

    al final las fotos de delfin/lealpola van a llegar a alemania:roflmao::roflmao:
     
    knitron, CoffeeMokka, Jorge64 y 2 otros les gusta esto.
  8. oibur80

    oibur80 Mokker Activo

    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Design Line
    Color X:
    Gris Acero
    Me alegro que a tí te hagan caso @bloom. A mí me han dicho desde atención al cliente que ellos no pueden reportar o contactar con ingeniería para que expliquen el problema y que solo les pueden reportar desde el taller. Se limitan a hacerme seguimiento a mi y remitirme a una nueva cita en el taller cuando ni ellos han podido hablar con el mecánico...
    Yo creo que la clave la tiene el taller de @Ger, ya que se molestaron en hacer pruebas con un coche propio y les dieron la solución de los cables. Pero deben saber por qué o para qué tuvieron que aplicar esa solución cuando el orden original debería ser el correcto.
     
    A bloom y acontia les gusta esto.
  9. CoffeeMokka

    CoffeeMokka Mokker Activo

    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Selective
    Color X:
    Marrón Expresso
    Así los tengo yo de fábrica. Probé a cambiarlos como decís porque no lo noto fino del todo y va mucho peor.
    El mío es de Zaragoza julio 2017
    Mis problemas con el gas por lo visto vienen por la pérdida de nivel de refrigerante. La primera vez vaso de expansión rajado y la segunda perdía por la bomba y difusor y me quede sin una gota de refrigerante. Seguiré observándolo.
     
    A bloom y oibur80 les gusta esto.
  10. oibur80

    oibur80 Mokker Activo

    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Design Line
    Color X:
    Gris Acero
    Por lo que comentas, tu coche no debe padecer el mismo problema que el nuestro. Sin embargo nos puede ayudar a acortar la horquilla de tiempo para intentar detectar a partir de cuando empezaron a presentar los temblores.
    Por el momento creo que podríamos limitarlo entre Julio 2017 de CoffeMokka y Julio 2018 de Ger. Lo hemos reducido a un año.
     
    A bloom le gusta esto.
  11. acontia

    acontia Mokker Activo

    Ubicación:
    bierzo
    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Innovation
    Color X:
    Blanco Abalone
    corregirme si me equivoco pero creo que hay varios coches de 2019
     
    A bloom le gusta esto.
  12. oibur80

    oibur80 Mokker Activo

    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Design Line
    Color X:
    Gris Acero
    Si. Que sepamos hay coches afectados desde al menos Julio de 2018 en adelante. Hay varios del 2018 y del 2019.
     
  13. knitron

    knitron Mokker Activo

    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Design Line
    Color X:
    Gris Acero
    A que correo lo has mandado @bloom, lo voy a enviar yo también, llevo dos días pensando por qué cojones voy a tener que tocar yo el coche cuando es un fallo de fabricación y esta en garantía.
     
  14. CarlosCc1990

    CarlosCc1990 Mokker Novato

    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Selective
    Color X:
    Blanco Alpino
    Buenas¡¡¡ ayer me di cuenta de una cosa... aun no he hecho los cambios en los cables de mi coche. Hasta ahora siempre he conducido en gas. En gasolina contadas veces y por no poder ir a repostar he estado dos dias tirando de gasolina. La cosa es que he notado que en gasolina y en caliente sobretodo los tirones al ralentí en atascos y demas se prpnuncian mucho mas que en gas. Pregunta, ¿el cambio de los cables tambien solventa el problema en gasolina o es solo para gas??

    Muchas gracias!!!
     
  15. bloom

    bloom Mokker Activo

    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Innovation
    Color X:
    Blanco Alpino
    atencionclientes.es@opel.com

    ahi es donde me pidio que enviara las fotos..
     
  16. bloom

    bloom Mokker Activo

    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Innovation
    Color X:
    Blanco Alpino
    el hilo va de tirones en gas....

    si tu problema es en gasolina puede ser de otra cosa...bujias, etc...

    si no tienes tironcillos en gas yo no cambiaria el orden de cables, lo que esta bien no se debe tocar...yo pediria cita al taller y que te miren lo de la gasolina...

    si aun asi quieres probar por si te quedas mas tranquilo, apunta bien tu orden de cables, pones los de delfin y miras a ver como te va en gasolina, que ves que sigue igual pues vuelves a cambiarlos a como los tenias...pero ya te digo que el hilo va de problemas de tirones con el gas...
     
  17. miquelangel

    miquelangel Mokker Activo

    Ubicación:
    Lliçà de Vall
    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Design Line
    Color X:
    Blanco Alpino
    El mío, de noviembre de 2018
     
  18. knitron

    knitron Mokker Activo

    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Design Line
    Color X:
    Gris Acero
    Gracias @bloom.
    Voy a enviar el correo y a pedirles que sean ellos quienes me citen para cambiar los cables. Iré informando
     
  19. Lealpola

    Lealpola Mokker Activo

    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Design Line
    Color X:
    Blanco Alpino
    Yo opino viendo el esquema que me enseño también el del taller y siguiendo estos hasta el conector de la ECU de gas que el fallo está en el conector grande que ocurre que es más fácil cambiar el orden de los inyectores que se sueltan fácil que descrimpar la cLema general por eso cambian donde saben hacerlo y revisan el esquema el orden de los conectores de los inyectores de gas esa es mi conclusión
     
    A Delfín le gusta esto.
  20. JuanBautista

    JuanBautista Mokker Novato

    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Selective
    Color X:
    Blanco Alpino
    Hola a tod@s, yo me lo he comprado hace menos de un mes y tiene ahora 500 km y veo que este problema de los retemblores no viene de ahora por lo que he podido leer, a mi me pasa lo mismo y no entiendo como no han dado una solución al tema.

    El vehículo anterior que tenia era xasara picasso 2.0 90cv gasoil, y me pasaba lo mismo, con la diferencia que siempre lo hacia con el motor caliente y en punto muerto y me consumía en ciudad dos litros mas de la cuenta, al final de insistir me lo solucionaron, por lo que pude entender era un regulador de la bomba del gasoil
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información