Susto | Club Opel Mokka/Mokka X

Susto

roberto

Moderador
Miembro del equipo
Ubicación
Barakaldo ,MOKKA made in Korea MY14.5
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
la entrada al garaje es en rampa hacia abajo, hay que parar hasta que se abre la puerta, llevaba el SS desconectado, y me quede en punto muerto,se abre la puerta, suelto el freno y lo dejo caer, como hay un poco de curva voy frenando y de repente noto que no tengo frenos ni direccion, resulta que el motor se habia parado y no me enteré,ya sabeis que el gasolina no se oye... es como dejarlo caer sin arrancarlo, no hay frenos ni direccion, tanta electronica y no hay un sistema para este caso,
supongo que se paro por un fallo puntual en la inyeccion al relentin...
 

joseangelss

Mokker Activo
Ubicación
Sevilla
Uf, imagino que al final no pasó nada exepto el susto. Si te hace cosas de ese tipo al concesionario a que miren el coche.
Por cierto, del clank que hablabas al principio cuando tenías el coche, ese que era al cambiar de marcha y soltar, ya nada?
 

roberto

Moderador
Miembro del equipo
Ubicación
Barakaldo ,MOKKA made in Korea MY14.5
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
si eres fino cambiando no lo hace , me dijeron que son sonidos de la caja y transmision,solamente se oyen si hay mucho silencio,lo doy por olvidado y cambio con suavidad
para prevenir el susto lo mejor es no dejar correr el coche en punto muerto
 

Buph

Mokker Activo
Ubicación
A Coruña
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Excellence
Color
Marrón Expresso
Vaya, pues tomo nota para cuando me llegue el Mokka, porque yo es una muy mala costumbre que tengo, que entro en el garaje y también es cuesta abajo, y para llegar a mi plaza bajo dos plantas pero muchas veces hasta lo hago en punto muerto porque el coche va sólo y lo dejo ir, con la inercia llego sobrado a la plaza, y como el de detrás no está casi nunca, pues hasta dejo el coche en el sitio sin maniobrar nada.

De hecho con el Astra que tengo (que es el que voy a jubilar ahora) tuve problemas de que se apagaba a la mínima y estuve un par de meses de aquí para allá con los del taller hasta que acabé en otro taller y me dijeron que tenía un cable suelto... Nunca más volvió a pasar, pero aquellas veces que se me tiene apagado, el freno funcionaba (la dirección asistida a veces no, porque el volante se ponía duro, pero aun así se podía girar).
 
Arriba Pie
Detectado AdBlock

Nuestro sistema ha detectado que un bloqueador de publicidad está instalado en tu navegador. Por favor, considera deshabilitar el AdBlock o similar en nuestro foro. Puede que no seas consciente, pero este foro se mantiene gracias a la publicidad, sin ella no se pueden pagar los gastos de mantenimiento. Además, algunas partes del foro pueden no funcionar correctamente al ser alterado el código de la página. Gracias por tu comprensión.

He Desactivado AdBlock    No Gracias