Relentí alto de vez cuando | Club Opel Mokka/Mokka X

Relentí alto de vez cuando

Tema en 'Mecánica' iniciado por Carlos Estévez, 23 Ago 2015.

  1. Buenas tardes, hace un mes que tengo el mokka y esto me ha pasado ya 5 veces. cuando lo pongo en punto muerto en un semáforo, se me queda la aguja del relentí en 10 rpm, cuando su lugar habitual es 600 o 700 rpm. ¿A alguién le ha pasado esto?.

    Por otra parte comentar que el viernes me apareció en la pantalla que "el vehículo le faltaba aceite", cuando paro y espero 15 minutos saco la varilla y marca más de la mitad estando caliente el motor. Cuando vuelvo a arrancar el coche me vuelve a indicar lo mismo, teniendo claro yo que tenia aceite fui hasta casa. Al cabo de un par de horas cuando se enfrió el motor le vuelvo a comprobar el nivel y estaba tope. ¿A alguien le ha pasado esto?.

    Mñana va directo para el concecionario. IMG-20150822-WA0004.jpg
     
  2. tx_men

    tx_men Mokker Experto

    Ubicación:
    Madrid
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence
    Color:
    Gris Phantom
    Lo de las revoluciones puede ser porque este limpiando el filtro de partículas. Lo del aceite es raro estando bien de nivel. Problema de software o fallo del sensor quizá...
     
    A Joselich le gusta esto.
  3. Jevaltu

    Jevaltu Mokker Activo

    Ubicación:
    Zaragoza
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Selective
    Color:
    Orange Rock
    Buenas noches, lo del ralenti a mi alguna vez tambien me ha pasado, alguna vez se me queda en la zona del 10. Ya nos infornaras que te comentan en la casa.

    Un saludo.
     
  4. castas

    castas Mokker Activo

    Ubicación:
    Zaragoza
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    Lo del ralenti, es por la regeneración del filtro antiparticulas. Si miras en la pantalla que indica que otras cosas están consumiendo, verás que está conectada la luneta termica.
    Lo del aceite ya es más raro
     
    A Joselich le gusta esto.
  5. fernandoh

    fernandoh Mokker Activo

    Ubicación:
    zaragoza
    Motor:
    1.6 CDTI 136 CV
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Alpino
    Lo de rpm tambien ocurre cuando entra el compresor del aire acondicionado. Si te ocurre y lo llevas conectado prueba a desconectarlo, en unos segundos verás como descienden las rpm.
     
    A Joselich le gusta esto.
  6. Xinxilla

    Xinxilla Mokker Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Alpino
    Hola Carlos,

    Viendo el consumo de 2.4 l/h al ralentí y las revoluciones, prácticamente te aseguro que es debido al proceso de limpieza del filtro de partículas.

    Sobretodo pasa al llevar el coche muy bajo de revoluciones durante un tiempo (por ejemplo ir a 110 km/h en 6ª). Supongo que también se activará mucho si circulas amenudo por ciudad. La manera que termine de limpiar más rápido es llevar el coche por encima de 2000 rpm, una vez concluido el proceso, las revoluciones y consumo al ralentí se deben normalizar.

    Saludos,

    Xinx.
     
    A BelenM le gusta esto.
  7. Buenas tardes compañeros, hoy he recogido el mokka del concecionario, me han indicado lo siguiente:

    En lo que respecta al aceite no hizo falta añadirle nada, limpiaron el sensor y listo.
    En lo que respecta al relentí y al aire acondicionado, me han tenido que actualizar la unidad de mando del coche porque no estaba trabajando bien.
    En lo que respecta al aire acondicionado, sigue el compresor conectándose y a los diez segundos desconectándose, así sucesivamente. Ellos creen que el problema está en el gas refrigerante, estoy a la espera de que les llegue la nueva máquina porque la que tienen no les vale. Cuando me miren esto les contaré más.

    He estado fijandome en la pantalla de los principales consumos y me he fijado que aparece lo que dice "Castas" que no me afecta al relentí, supongo que será por la actualización del software. Seguiré probándolo.
     
    A Joselich, BelenM y Redondo les gusta esto.
  8. Mokkichuelis

    Mokkichuelis Mokker Novato

    Ubicación:
    Andorra
    Motor:
    1.7 CDTI 130 CV S&S
    Versión X:
    Excellence
    Color:
    Gris Acero
    Madre mía, si no fuera por este foro creo que hubiera pisado mil veces el taller...jaja ahora las dudas las busco aquí antes de llamar al mecánico...llevo una semana preocupada por lo de las revoluciones a 10, lo tengo desde mayo de segunda mano y creo que se lo he notado un par de veces y la última si que me dejó con la mosca detrás de la oreja, pero vaya que ya me quedo más tranquila, así da gusto!! Un saludo a todos!!:laugh:
     
    Hardcox, Joselich, Habby y otra persona les gusta esto.
  9. Jorge64

    Jorge64 Mokker Experto

    Ubicación:
    Barcelona
    Motor:
    1.6 CDTI 136 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    .....y si te das cuenta de ese consumo no pares la regeneracion,sigue conduciendo hasta q te vuelva el consumo instantáneo entre 0,3~0,5
     
    A Mokkichuelis le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información