Problema al arrancar en caliente mokka 1.7cdti | Club Opel Mokka/Mokka X

Problema al arrancar en caliente mokka 1.7cdti

Jonathan40

Mokker Novato
hola saludos a todos tengo un mokka1.7 cdti de 2013 y desde hace tiempo siempre cuando esta caliente intento arrancar y a veces no puede y hace un ruido fuerte igual arranca a la cuarta o la quinta segun le de quisiera saber si a alguien le ha pasado y si sabe lo que es gracias
 

Olimpics

Mokker Novato
Ubicación
zaragoza
Motor
1.7 CDTI 130 CV S&S
Versión
2WD Excellence
Color
Negro Mica
Hola a todos yo tan bien tengo un mokka 1.7 cdti de finales del 2013 con 106000km y desde hace dos meses me esta haciendo lo mismo.Como los talleres han estado cerrados no he podido llevarlo para saber lo que puede ser ,cuando lo lleve ya contare.
 

papataci

Mokker Activo
Ubicación
Zaragoza
Motor
1.7 CDTI 130 CV S&S
Versión
2WD Excellence
Color
Gris Phantom
Apunta a que el relé del motor de arranque está mal

Curiosamente fallan en caliente, por que los dientes que salen disparados del motor de arranque a engranar con los de la corona o volante motor no lo hace en el tiempo adecuado y no hay sincronización
Puede hacer un sonido parecido al carraspeo , señal que se quedan enganchado ambos piñones y no suelta bien una vez arrancado
O puede hacer un bufido, silbido que indica que el el relé o bendix actúa pero no desplaza bastante para engranar los dos piñones

Eso referente al motor de arranque

Por que pueden ser varias las causas

Saludos
 

Tom Hagen

Mokker Novato
Motor X
1.4 Turbo GLP 140 CV 4x2
Versión X
Selective
Color X
Blanco Alpino
En mi anterior coche un octavia 1.9 tdi 105, tambien la paso. Tube que cambiar el motor de arranque. Creia que era cosa del grupo Vag por que a un amigo con un Leon tambien le paso, pero veo que al Mokka tambien le pasa.
 

Yoan

Mokker Novato
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Negro Mineral
Todo parece indicar que el motor de arranque debes cambiarlo.
espero que puedas resolver el problema pronto
 

Jonathan40

Mokker Novato
gracias por las respuestas yo tambien pensaba que podia ser el motor de arranque
Apunta a que el relé del motor de arranque está mal

Curiosamente fallan en caliente, por que los dientes que salen disparados del motor de arranque a engranar con los de la corona o volante motor no lo hace en el tiempo adecuado y no hay sincronización
Puede hacer un sonido parecido al carraspeo , señal que se quedan enganchado ambos piñones y no suelta bien una vez arrancado
O puede hacer un bufido, silbido que indica que el el relé o bendix actúa pero no desplaza bastante para engranar los dos piñones

Eso referente al motor de arranque

Por que pueden ser varias las causas

Saludos
 
Arriba Pie