Perdida agua en turbo motor gasolina | Club Opel Mokka/Mokka X

Perdida agua en turbo motor gasolina

Tema en 'Mecánica' iniciado por Juan_og, 5 May 2016.

  1. Juan_og

    Juan_og Mokker Activo

    Ubicación:
    Pamplona
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Marrón Expresso
    El Mokka lleva dos días en el taller, no me dicen nada ni quiero darles prisa, por una pérdida de líquidos detectada en el suelo del garaje.

    El primer día que le pasó, lo llevé a la casa y lo tuvieron toda la mañana, me lo entregaron diciendo que no habían visto nada y que en principio estaba todo correcto.

    Al día siguiente otra vez pérdida de líquidos y un nuevo reguero en el suelo del garaje. Este si cabe aún mayor que el anterior.

    Lo llevo rápidamente al taller. Dos años con el coche, cuidándolo a tope y ahora con esto. Estoy preocupado. A ver qué me dicen, espero, que mañana. Os lo comentaré.

    Saludos.

    JUAN
     
  2. tx_men

    tx_men Mokker Experto

    Ubicación:
    Madrid
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence
    Color:
    Gris Phantom
    A mí me pasó eso mismo en un Toledo hace unos años y no daban con ello. Al final era un pequeño manguito y 30€ el arreglo. Ojalá sea así compañero.
     
  3. Redondo

    Redondo Mokker Experto

    Ubicación:
    Cornellá de Llobregat (Barcelona)
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Nieve
    Puede ser una dilatación en algún, manguito o tapón, cuando se calienta.
     
  4. Juan_og

    Juan_og Mokker Activo

    Ubicación:
    Pamplona
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Marrón Expresso
    Ya tengo el diagnóstico: es el manguito que refrigera el turbo.

    La cuestión es que no hay piezas en el taller y las tienen que mandar y no llegan hasta el lunes, así que el finde estoy sin coche :(

    Saludos.

    JUAN
     
    A José Carlos le gusta esto.
  5. roberto

    roberto
    Moderador
    Miembro del equipo

    Ubicación:
    Barakaldo ,MOKKA made in Korea MY14.5
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    que le pasa al manguito? se ha roto? donde esta? no tendras foto?
     
  6. Juan_og

    Juan_og Mokker Activo

    Ubicación:
    Pamplona
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Marrón Expresso
    Me ha informado el técnico de Opel que le llega la pieza el lunes, y que me enseñará la dañada. Si puedo le saco una foto y la cuelgo.

    Saludos
     
  7. roberto

    roberto
    Moderador
    Miembro del equipo

    Ubicación:
    Barakaldo ,MOKKA made in Korea MY14.5
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    gracias ,para dar un vistazo a la mia
     
  8. Isto

    Isto Mokker Experto

    Ubicación:
    Alhaurin de la torre./malaga/
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Selective
    Color:
    Marrón Expresso
    Hola Juan,... pues vaya con el manguito,.. y finalmente ¿cuál ha sido el coste de la reparación ?
     
  9. Juan_og

    Juan_og Mokker Activo

    Ubicación:
    Pamplona
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Marrón Expresso
    Afortunadamente tengo la extensión de garantía para cinco años. Así que esta vez me libro. Gracias y saludos.

    JUAN
     
  10. Redondo

    Redondo Mokker Experto

    Ubicación:
    Cornellá de Llobregat (Barcelona)
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Nieve
    Bueno Juan, mejor que ya sepan de donde es el problema.
     
  11. roberto

    roberto
    Moderador
    Miembro del equipo

    Ubicación:
    Barakaldo ,MOKKA made in Korea MY14.5
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    siendo tan nuevo es raro que se haya estropeado,podria ser la abrazadera floja
     
  12. Redondo

    Redondo Mokker Experto

    Ubicación:
    Cornellá de Llobregat (Barcelona)
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Nieve
    Yo me inclino al revés, que han apretado demasiado la abrazadera y esta ha dañado al manguito. O simplemente que ha salido defectuoso.
     
  13. tx_men

    tx_men Mokker Experto

    Ubicación:
    Madrid
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence
    Color:
    Gris Phantom
    Me alegro que solo sea eso. Es lo que me pasó a mí fuera de garantía y era una reparación sencilla y barata.
     
  14. dulceolvido

    dulceolvido Mokker Experto

    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Selective
    Color:
    Negro Mica
    También me alegro de que haya sido algo sencillo. En una ocasión llevé a lava el motor de uno de los 205 que tuve, que tenía bastantes años y se me picaron unos cuantos manguitos... joer, hasta que se terminaron las fugas... no se si tuvieron que cambiar tres o cuatro.
    Por eso no he vuelto a lavar ningún motor, por muy sucio que esté.
     
  15. jjsr67

    jjsr67 Mokker Activo

    Ubicación:
    Salamanca
    Motor:
    1.6 CDTI 136 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    A mi me paso algo parecido en un Astra 1.7, justo pasados los 2 años de garantía. Observaba que el bote de expansión del refrigerante bajaba después de cada viaje y tenia que estar pendiente de rellenarlo. Lo lleve a mi mecánico y le costo bastante encontrar la avería: un dia desmonto el termostato y varias cosas mas y no descubríó la avería. Se lo volvi a llevar y le costo bastante descubrir que se trataba de una junta tórica (me dijo).
     
  16. Juan_og

    Juan_og Mokker Activo

    Ubicación:
    Pamplona
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Marrón Expresso
    Me lo han entregado hoy. Me han cambiado dos tubos o latiguillos, son metálicos, refrigeran el turbo. Al parecer y según me indican, debía perder de su unión, que es roscada con la pieza. En mi opinión es un "escándalo". Un coche nuevo que te puede dejar "tirado" por esta cuestión. No es de recibo.

    He "calentado" a la tarde el coche. Ahora lo tengo en el garaje. Con un papel de periódico debajo de la zona del motor para observar si pierde líquido. Lo acabo de mirar: todo está en orden. El de la "bata" me dice que está solucionado 100%. Que así sea.

    Saludos.

    JUAN
     
    A tx_men y Redondo les gusta esto.
  17. Isto

    Isto Mokker Experto

    Ubicación:
    Alhaurin de la torre./malaga/
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Selective
    Color:
    Marrón Expresso
    que asi sea Juan...........yo tambien lo espero.....animo
     
  18. Redondo

    Redondo Mokker Experto

    Ubicación:
    Cornellá de Llobregat (Barcelona)
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Nieve
    Que si Juan, confía, que eso es muy normal, un recor mal roscado o el avellanamiento defectuoso, hace que pierda líquido.
     
  19. Juan_og

    Juan_og Mokker Activo

    Ubicación:
    Pamplona
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Marrón Expresso
    Gracias chicos, muy gratificantes vuestros deseos. El coche ha pasado la noche en el garaje y todo correcto. Ya voy estando más tranquilo. Efectivamente parece que está todo solucionado.

    Gracias. Saludos.

    JUAN
     
    A Xinxilla, Redondo y roberto les gusta esto.
  20. Xinxilla

    Xinxilla Mokker Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Alpino
    Me alegro que todo esté solucionado y haya sido una vería sencilla..

    Como te dicen por aquí, con tanto tubo que lleva el coche no es de extrañar que alguno de la lata.

    Saludos,

    Xinx.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información