No se apaga la radio | Club Opel Mokka/Mokka X

No se apaga la radio

Tema en 'Car Audio y Multimedia' iniciado por Miquelpb, 11 Ene 2014.

  1. Miquelpb

    Miquelpb Mokker Novato

    Ubicación:
    Santa coloma de Gnet.
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Nieve
    Hola a tod@s los foreros!!!

    Os explico lo que me paso hace dos días. Llegue a casa y después de aparcar el coche en el parking teniendo la radio puesto, le quite el contacto como otras veces y no se me apago la radio. Le dí al botón para apagarla manualmente y no respondía, me dejaba cambiar de sintonía, subir y bajar volumen todo normal pero no podía apagarla. Estuve leyendo el manual y podía que a los diez minutos sin las llaves en el contacto se apagaba automáticamente. Efectivamente se apagó. Al día siguiente lo volví ha coger el coche y me fue todo normal, se encendió la radio y cuando llegue a mi destinó la apague sin problemas.

    Lo comento ha ver si alguien le ha pasado lo mismo.

    Gracias
     
  2. tatobis

    tatobis Mokker Activo

    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence
    Pues parece que eres el primero al que le hace esto, como supongo que estarás atento al problema, si tienes novedades, informanos para ver si entre todos sacamos algo en limpio.

    A mi por el momento, se me ocurre que puede tener algo que ver con la llave (pila gastada, golpe, ...), pues como guarda memoria del ultimo estado del sistema de infoentretenimiento, a lo mejor, si hay algo anormal, ha causado ese mal funcionamiento, o tambien algún tema de inividores de frecuencias que hayan interferido en la comunicación entre ambos.
     
  3. BUTANER0

    BUTANER0 Mokker Activo

    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Marrón Expresso
    A mi me ha pasado alguna vez que los botones dejan de responder, no solo los de la radio o el de apagar como a ti, sino todos los del tablero: ni gps ni nada, pero ha sido en marcha, y al cabo de unos minutos volvieron a responder. Tengo el navi intellilink 950.
    A ver si lo solucionan en una próxima actualización.
     
  4. Pachi

    Pachi Mokker Activo

    Ubicación:
    Ferrol (Coruña)
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Selective
    Color:
    Marrón Expresso
    La radio y el sensor de aparcamiento comparten "cerebrito electrónico". A mí me pasó algo parecido, no al quitar la llave, pero sí al arrancar que la radio se quedó bloqueada y no respondía a los mandos del volante aunque sí a los del panel central. también me encendió la luz de aviso del sensor de aparcamiento, y en el taller me dijeron que me faltaba una actualización. Lo enchufaron al ordenador y listo.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información