Maldito start-stop | Club Opel Mokka/Mokka X

Maldito start-stop

Juan_og

Mokker Activo
Ubicación
Pamplona
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Excellence
Color
Marrón Expresso
Hola a todos.

Llevándolo activado, que además lo hace siempre por defecto y tienes que quitarlo cada vez, el coche no quiere más que pararse. Maldito. Ya he tenido varios sustos y alguna cosa que a mí me parece que es por el dichoso sistema de parada automática. Además a mí me parece que más que ahorrar aumenta el consumo. Me explico.

Con el Start-Stop activado: Entras a una rotonda. Vas suave, suave, pero vas andando... el coche por debajo de 5 Km/h se para. Tu vas poco a poco... (pero resulta que el coche está parado). Ves una oportunidad rápida para salir pitando y resulta que metes primera y pisas el acelerador cagando leches pero el coche te peta, está parado y te quedas clavado, y te llevas un susto del carajo... Mierda.

En conducción de ciudad con bastante tráfico que avanza muy despacio. Arrancas, se para; arrancas, se para; arrancas, se para... no quiere más que pararse... coñazo, coñazo, coñazo...

Además, ya me ha pasado dos veces. Al entrar en mi garaje, hay una rampa, pues en la misma rampa se ha llegado a parar, pero parar parar. Y se queda el volante duro como la piedra y te llevas un susto de muerte. Yo creo que es por el dichoso sistema...

Qué os parece?
 

roberto

Moderador
Miembro del equipo
Ubicación
Barakaldo ,MOKKA made in Korea MY14.5
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
lo de la rampa del garaje me pasó a mi tambien, buen susto si, pero yo creo que eso no fue por el SS, ya que este si te deja direccion y frenos funcionales, yo soy mucho de poner punto muerto y tampoco quiero que se ande parando, asi que ya por sistema nada mas arrancar el coche desactivo SS y activo el sensor de aparacamiento, que si no vas haca atras no funciona y si vas hacia atras funciona el delantero pero solo hasta alcanzar una cierta velocidad al llegar a destino, si aparcas de frente no funciona.
suelo activarlo en una zona que se que hay semaforos largos, pero nunca en frio o con aire acondicionado o luces
 
  • Me Gusta
Reacciones: Ale

Juan_og

Mokker Activo
Ubicación
Pamplona
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Excellence
Color
Marrón Expresso
Si lo sé, Roberto, ya lo comentamos un post que creé cuando me pasó la primera vez. Pero es que me ha vuelto a pasar. Y se paró del todo. Tuve que arrancar con la llave. La cosa es que estoy mosqueado, ya que me ha pasado exactamente en el mismo lugar...
 

Juan_og

Mokker Activo
Ubicación
Pamplona
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Excellence
Color
Marrón Expresso
Otra cosa que quisiera comentar. Con la opción del botón Eco, además de la activación de la parada-arranque, influye en el rendimiento del motor? En otros modelos además del start-stop baja el rendimiento del motor para optimizar el consumo.

En nuestros Mokkas qué sucede exactamente con el botón Eco activado?
 

roberto

Moderador
Miembro del equipo
Ubicación
Barakaldo ,MOKKA made in Korea MY14.5
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
a mi no me ha vuelto a pasar, me dijeron en el conce que si se repetia se lo dijera, a lo mejor una combinacion del SS con la parada en rampa hace que se cale?
 

roberto

Moderador
Miembro del equipo
Ubicación
Barakaldo ,MOKKA made in Korea MY14.5
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
Otra cosa que quisiera comentar. Con la opción del botón Eco, además de la activación de la parada-arranque, influye en el rendimiento del motor? En otros modelos además del start-stop baja el rendimiento del motor para optimizar el consumo.

En nuestros Mokkas qué sucede exactamente con el botón Eco activado?
el comerciaal me dijo que solamente actuaba sobre el SS y la verdad yo no noto ninguna otra diferencia, en el manual tampoco dice nada mas
 

Juan_og

Mokker Activo
Ubicación
Pamplona
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Excellence
Color
Marrón Expresso
Ya. Efectivamente en el manual no dice nada. Pero aquí estamos tratando cuestiones que pasan de verdad, con independencia de lo que ponga en el manual. Si alguien sabe algo y tiene conocimiento expreso, lo cuenta. Para eso estamos. Gracias Roberto.

Saludos a todos.
 

Miki4400

Mokker Novato
Ubicación
Bcn
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
Hola, yo siempre lo desactivo nada más arrancar, el ss, por que aparte de haberse calado eso no puede ser bueno para el motor de arranque, antes es lo que se decía, y ahora ya no pasa nada, no me lo creo, aparte el combustible que necesita para ponerse en marcha.
 

Jesús_P

Mokker Experto
Ubicación
Marbella
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Marrón Expresso
yo en 6 días que he cogido el coche solo se ha parado 2 veces ! de hecho pensé que ni funcionaba ! lo más curioso es que cuando me bajo del coche para tirar la basura no se ha parado ! también tengo la manía en los semáforos de dejar el embrague pisado y la primera metida , aunque se que Roberto me regañara x el embrague y demás pero lo llevo haciendo así casi 30 años ! por eso nunca se apaga !
 

sergiamaia

Mokker Habitual
Motor
1.7 CDTI 130 CV S&S
Versión
4WD Selective
Color
Blanco Alpino
Es un coñazo e ss,deberia ser al reves,venir desactivado y el conductor activarlo cuando crea conveniente y sobre los sensores de aparcamientos deberian actuvarse a baja velocidad,es un coñazo que cuando aparcas y no utilizas la marcha atras no se activen solos.Mi hermana tiene el ford kuga y se activan a baja velocidad ellos solos.
 

alfilnegre

Mokker Activo
Ubicación
junto a barcelona
Motor
1.7 CDTI 130 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
Hola. A mi me paso varias veces al principio. Pero no es el ss. Es que el coche se cala si va muy bajo de vueltas. Si te pasa eso con pisar el embrague se pone de nuevo en marcha. No es necesario darle al arranque. Cuando te acostumbras lo que haces es poner primera cuando vas lento asi evitas que se cale.
A mi me funciona. Ya no se me cala como al principio de tenerlo. Es cuestión de acostumbrarse.

salu2
 

roberto

Moderador
Miembro del equipo
Ubicación
Barakaldo ,MOKKA made in Korea MY14.5
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
Hola. A mi me paso varias veces al principio. Pero no es el ss. Es que el coche se cala si va muy bajo de vueltas. Si te pasa eso con pisar el embrague se pone de nuevo en marcha. No es necesario darle al arranque. Cuando te acostumbras lo que haces es poner primera cuando vas lento asi evitas que se cale.
A mi me funciona. Ya no se me cala como al principio de tenerlo. Es cuestión de acostumbrarse.

salu2
cuando se para con el SS si arranca con el embrague, si se cala ,no
 

jonyb5

Mokker Novato
Motor
1.4 Turbo 140 CV S&S
Versión
4WD Excellence
Color
Blanco Alpino
Hola. A mi me paso varias veces al principio. Pero no es el ss. Es que el coche se cala si va muy bajo de vueltas. Si te pasa eso con pisar el embrague se pone de nuevo en marcha. No es necesario darle al arranque. Cuando te acostumbras lo que haces es poner primera cuando vas lento asi evitas que se cale.
A mi me funciona. Ya no se me cala como al principio de tenerlo. Es cuestión de acostumbrarse.

salu2
Exacto....si se te paró en una rotonda es pq se te caló, o eso o ibas en punto muerto...el SS si tiene una marcha engranada no se activa, de igual forma que si tienes el embrague pisado, si se para el motor y abres la puerta se enciende...y como bien comenta un compañero, cuando actua el SS el volante y los frenos siguen funcionando de igual forma que si el coche esta arrancado, si al pararse se pone duro es pq se ha calado.
De todas formas te doy la razón, es un coñazo, sobretodo para ciudad, pero con desactivarlo se soluciona el coñazo ;) y por otra parte ha de venir activado cada vez que arranquemos el motor pq sino los niveles "oficiales" de contaminación serian mas elevados y por lo tanto el impuesto de matriculación tambien....de esa forma pueden presumir de un SUV que no contamina como otros y nosotros de que sea algo mas asequible para nuestro bolsillo ;)
Y para finalizar el toston, no he comprobado si actua sobre algo mas, si que es verdad que si estas con el embrague pisado y desactivas el SS, cuando lo sueltas hace como una bajada de revoluciones pero enseguida aumentan....y creo que incluso sin soltarlo....mmmmm....tengo que fijarme mejor :)
 

roberto

Moderador
Miembro del equipo
Ubicación
Barakaldo ,MOKKA made in Korea MY14.5
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
en el manual vienen una serie de parametros y condiciones que deben darse para que actue y en que condiciones no se activa,son muchos parametros los que evalua.
tambien decir que en alguna parte lei que con el sistema SS tanto la bateria como el motor de arranque son reforzados, asi que usandolo poco tenemos esos elementos para mucho tiempo
 

oscarylena

Mokker Activo
El SS lo uso a diario, pero la verdad es que cuando veo q entro en zona de tráfico o una zona de semáforos en la que voy a estar parando constantemente lo desconecto porque no me gusta abusar del sistema por si acaso. Y el sensor de aparcamiento delantero en mi Mokka lo activo con el botón que viene al lado del SS.
 

Miki4400

Mokker Novato
Ubicación
Bcn
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
Jajaja, por lo que leí en el manual, a veces no se para si el motor está frio o si la batería está baja y otras causas, pero dentro de lo normal.
 

oscarylena

Mokker Activo
Cierto, e incluso cuando paramos de forma seguida , tampoco se apaga. Yo lo veo muy bien preparado pero bueno, en el peor de los casos tampoco veo tan mal pulsar el botón y desactivarlo. Y además para eso tenemos la garantia
 
Arriba Pie
Detectado AdBlock

Nuestro sistema ha detectado que un bloqueador de publicidad está instalado en tu navegador. Por favor, considera deshabilitar el AdBlock o similar en nuestro foro. Puede que no seas consciente, pero este foro se mantiene gracias a la publicidad, sin ella no se pueden pagar los gastos de mantenimiento. Además, algunas partes del foro pueden no funcionar correctamente al ser alterado el código de la página. Gracias por tu comprensión.

He Desactivado AdBlock    No Gracias