Le cuesta arrancar a mi Mokka | Club Opel Mokka/Mokka X

Le cuesta arrancar a mi Mokka

mateobien

Mokker Novato
Ubicación
El Molar, Madrid
Motor
1.7 CDTI 130 CV S&S
Versión
2WD Selective
Color
Plata Blade
Buenas noches a todos.

Hace un par de semanas al pararsebel coche con el ss al pisar el embrague le costaba arrancar, hacia el intento pero no acaba de arrancar. Y hoy al pararme y al intentar arrancar el coche lo intento pero no lo consiguio, a la segunda si. Sabeis que puede ser? El coche estaba caliente. Y no es que no arranque nada, si no que lo intenta, casi arranca pero cuando esta apunto de arrancar, no lo consigue.

Si a alguien le ha pasado por favor, me podriais decir algo?

Gracias de antemano
 

luison

Mokker Activo
Ubicación
Santander
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
Mientras te dan cita para revisar, intenta llevar desconectado el SS, por el foro veo que la bateria está dando bastantes problemas. Puede que no tenga nada que ver, pero por probarlo no pasa nada.
 

JuanManuel1956G

Mokker Habitual
Ubicación
Los Molares
Motor
1.7 CDTI 130 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
Buenas noches a todos.

Hace un par de semanas al pararsebel coche con el ss al pisar el embrague le costaba arrancar, hacia el intento pero no acaba de arrancar. Y hoy al pararme y al intentar arrancar el coche lo intento pero no lo consiguio, a la segunda si. Sabeis que puede ser? El coche estaba caliente. Y no es que no arranque nada, si no que lo intenta, casi arranca pero cuando esta apunto de arrancar, no lo consigue.

Si a alguien le ha pasado por favor, me podriais decir algo?

Gracias de antemano
hola mateobien
a mi me paso algo a si lo comente en otro hilo, el mio cuando estaba en parada SS al pisar embrague arrancaba con un sonido diferente cosa de un segundo o menos se paraba y sin quitar el pie del embrague en uno o dos segundos volvia arrancar y ya no se paraba
lo comente en el taller de Opel y me dijeron que puede ser de la batería un poco baja, como tengo cargador de batería en casa ese mismo dia la tuve toda la noche en carga, y desde entonces no me lo a vuelto hacer.
otra cosa que te aconsejo es que cuando pises embrague para hacer el arranque en SS no toques la palanca del cambio asta que el motor este arrancado
saludos
 

mateobien

Mokker Novato
Ubicación
El Molar, Madrid
Motor
1.7 CDTI 130 CV S&S
Versión
2WD Selective
Color
Plata Blade
Buenos dias, gracias a todos, lo malo que estoy de vacaciones, lo llevare a algun taller para que me la carguen, y cuando vuelva direvtamente la cambio y me kito de problemas.

Muchas gracias de verdad me quedo mas trankilo
 

dulceolvido

Mokker Experto
Motor
1.7 CDTI 130 CV S&S
Versión
2WD Selective
Color
Negro Mica
Buenos dias, gracias a todos, lo malo que estoy de vacaciones, lo llevare a algun taller para que me la carguen, y cuando vuelva direvtamente la cambio y me kito de problemas.

Muchas gracias de verdad me quedo mas trankilo
Si estás de vacaciones, lo que te aconsejaría es que desconectes el S/S, cada vez que lo arranques por primera vez (Algunos tenemos la costumbre de llevarlo siempre desactivado). Ten en cuenta que si estás con el aire o el clima encendido y al parar no se desconecta la climatización, está chupando batería a toda mecha.
 

roberto

Moderador
Miembro del equipo
Ubicación
Barakaldo ,MOKKA made in Korea MY14.5
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
se supone que si la bateria no esta bien de carga o hay mucho consumo el SS no deberia actuar....
 

JuanManuel1956G

Mokker Habitual
Ubicación
Los Molares
Motor
1.7 CDTI 130 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
se supone que si la bateria no esta bien de carga o hay mucho consumo el SS no deberia actuar....
creo que cuando la batería esta en una zona intermedia de carga el SS no siempre es exacto del todo en las funciones de arranque, tiene tambien un pequeño margen de error como otros componentes electronicos
asistente en pendientes
cambio automatico de luces, o sensor de lluvia
 

dulceolvido

Mokker Experto
Motor
1.7 CDTI 130 CV S&S
Versión
2WD Selective
Color
Negro Mica
hola mateobien
a mi me paso algo a si lo comente en otro hilo, el mio cuando estaba en parada SS al pisar embrague arrancaba con un sonido diferente cosa de un segundo o menos se paraba y sin quitar el pie del embrague en uno o dos segundos volvia arrancar y ya no se paraba
lo comente en el taller de Opel y me dijeron que puede ser de la batería un poco baja, como tengo cargador de batería en casa ese mismo dia la tuve toda la noche en carga, y desde entonces no me lo a vuelto hacer.
otra cosa que te aconsejo es que cuando pises embrague para hacer el arranque en SS no toques la palanca del cambio asta que el motor este arrancado
saludos
Completamente de acuerdo, otra de las razones por las que me gusta llevar desactivado el S/S, es ese retardo que tiene cuando pisas el embrague y arranca, tengo la costumbre automatizada de pisar embrague y directamente meter marcha.
 

mateobien

Mokker Novato
Ubicación
El Molar, Madrid
Motor
1.7 CDTI 130 CV S&S
Versión
2WD Selective
Color
Plata Blade
Ya estoy desactivando el ss, solo arranca bien cuando esta frio, despues ya no, del ss ni ablo, porq con eso ya si que no arranca, lo que me preocupa que no arranca bien al arrancar el coche sin ss, imagino que la bateria ya esta tan tocada que le cuesta. Espero que sea solo la bateria y nada mas grave. Me queda una semana de vacaciones, en cuanto llegue a casa lo llevo directamente al taller. Ya os contare cuando se solucione.
 

José@Antonio

Mokker Experto
Ubicación
Gran Canaria
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Azul Bahía
Añadir que el coche ya tiene 175000km rn 3,5 años, solo me a pasado esyo y los calentadores
Vaya barbaridad eso es más de 4100KM al mes o 50000km al año, que haces con el pobre coche para tanto kilometraje.
 

mateobien

Mokker Novato
Ubicación
El Molar, Madrid
Motor
1.7 CDTI 130 CV S&S
Versión
2WD Selective
Color
Plata Blade
Mi coche anterior un corsita en 6 años, 295000km, ahora esta prejubilado lo utiliza mi madre y solo se le ha fundido la bbateria una vez ningun problema mas.

Los opel son duros
 

dulceolvido

Mokker Experto
Motor
1.7 CDTI 130 CV S&S
Versión
2WD Selective
Color
Negro Mica
Añadir que el coche ya tiene 175000km rn 3,5 años, solo me a pasado esyo y los calentadores
Leña, no me extraña que la batería pueda estar ya un poco cansadita. No parece nada grave y menos ahora que hace buena temperatura y no chupan los calentadores al arrancar en frio.
 

JuanManuel1956G

Mokker Habitual
Ubicación
Los Molares
Motor
1.7 CDTI 130 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
con 175000 km el mokka de mateobien, y yo dándole consejos con solo 26000 km que tiene el mio, :whistling::whistling:
tiene tres años y medio es un abuelete entre los mokas, lo tengo muy controlado y es casi virgen todavía :D
el mokka de mateo sin averia en el filtro partículas con esos km es un voto de confianza a los que tenemos este motor y creo también a los nuevos diesel 1.6 cdti. ;)
 
Arriba Pie