Fallo sistema ASC | Club Opel Mokka/Mokka X

Fallo sistema ASC

Tema en 'Mecánica' iniciado por Guachinney1959, 18 Sep 2018.

  1. Guachinney1959

    Guachinney1959 Mokker Activo

    Ubicación:
    Madrid
    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Selective
    Color X:
    Naranja Ambar
    Hola mokkeros me a salido este fallo en pantalla lo he llevado al concesionario y después de revisarlo no le ven nada a alguno de vosotros le ha pasado algo parecido el mío es GLP recién estrenado
    Gracias
     

    Adjuntos:

    A Rebe le gusta esto.
  2. Redondo

    Redondo Mokker Experto

    Ubicación:
    Cornellá de Llobregat (Barcelona)
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Nieve
    El ESC, es un fallo de estabilidad o tracción. Eso en el taller lo tienen que saber.
     
    A Habby le gusta esto.
  3. Guachinney1959

    Guachinney1959 Mokker Activo

    Ubicación:
    Madrid
    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Selective
    Color X:
    Naranja Ambar
    Pues lo estuvieron revisando y le pusieron la máquina y nada y me lo hace al arrancar de primeras
     
  4. Manuel11

    Manuel11 Mokker Experto

    Ubicación:
    Valencia
    Motor X:
    1.4 Turbo 140 CV 4x2 Aut.
    Versión X:
    Excellence
    Color X:
    Naranja Ambar
    Vamos a ver ¿es que no han visto la pantalla de aviso? Si le han pasado la máquina y no han detectado fallo es evidente que algo está mal. O la máquina, o el detector del coche o el software de aviso del coche, o el concesionario que no tiene ni repajolera idea de lo que le pasa (esto último seguro ). Indignante. Yo no estaría tranquilo llevando el coche así. llévalo a otro taller oficial :thumbsdown:
     
    A Carlitos le gusta esto.
  5. Redondo

    Redondo Mokker Experto

    Ubicación:
    Cornellá de Llobregat (Barcelona)
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Nieve
    A simple vista, parece un fallo de algún sensor o conector, el problema de esto es que no se queda fijo, y para detectarlo cuesta trabajo, pero yo creo, que ellos pueden probarlo, con el Pc conectado al coche, y probar el coche en carretera.
     
  6. Redondo

    Redondo Mokker Experto

    Ubicación:
    Cornellá de Llobregat (Barcelona)
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Nieve
    Hola Manuel, estoy totalmente de acuerdo con tigo.
     
    A Manuel11 le gusta esto.
  7. Guachinney1959

    Guachinney1959 Mokker Activo

    Ubicación:
    Madrid
    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Selective
    Color X:
    Naranja Ambar
    La verdad es que estoy preocupado e llamado al concesionario para pedir cita y que me la arreglen
     
  8. Guachinney1959

    Guachinney1959 Mokker Activo

    Ubicación:
    Madrid
    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Selective
    Color X:
    Naranja Ambar
    Yo cada vez que me sale el mensaje le tiro una foto como rueba y me apunto en que circunstancias se a producido
     
    A Manuel11 le gusta esto.
  9. Redondo

    Redondo Mokker Experto

    Ubicación:
    Cornellá de Llobregat (Barcelona)
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Nieve
    Telefonea a Opel España, y le cuentas lo que te pasa y lo que te dice el concesionario. En Opel, te van a atender perfectamente.
     
  10. Guachinney1959

    Guachinney1959 Mokker Activo

    Ubicación:
    Madrid
    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Selective
    Color X:
    Naranja Ambar
    Muchas gracias a todos por vuestra ayuda
     
  11. 3PAROMAROR

    3PAROMAROR Mokker Activo

    No será que lo ha desconectado con el botón del salpicadero y se refleja en el cuadro, no se, prueba a dar al botón encendido/apagado del ESC a ver si se quita

    Saludos
    3PAROMAROR
     
  12. Guachinney1959

    Guachinney1959 Mokker Activo

    Ubicación:
    Madrid
    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Selective
    Color X:
    Naranja Ambar
    No paromaror ya lo he comprobado gracias
     
  13. Rebe

    Rebe Mokker Novato

    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Selective
    Color X:
    Azul Royal
    Hola a todos. Soy nueva en este foro y usuaria de Opel Nokia X glp 140 CV. Me ha salido la luz del sistema de estabilidad junto con el mensaje ya por tercera vez hace unos días. Lo llevé al taller y no teniendolo claro,me cambiaron el filtro de gas y que siga observándolo. Estoy preocupada porque el coche es de diciembre y si ya empieza con problemas que el propio concesionario no sabe solucionar ....
     
  14. bloom

    bloom Mokker Activo

    Motor X:
    1.4 Turbo GLP 140 CV 4x2
    Versión X:
    Innovation
    Color X:
    Blanco Alpino

    a unos cuantos usuarios con el modelo a GLP nos ha salido ese fallo....

    una pregunta, el coche te da pequeños tironcillos/cabeceos/retemblores cuando arrancas el coche y esta a ralentí?

    pasate por estos hilos:
    a todo aquel que tenga un mokka glp...haceros una pregunta

    Tironcillos a ralentí en glp (usuarios glp)
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información