Fallo de embrague Mokka 2014 | Club Opel Mokka/Mokka X

Fallo de embrague Mokka 2014

Carmen

Mokker Novato
Motor
1.7 CDTI 130 CV S&S
Hola a todos.
Os cuento lo que me está pasando, totalmente surrealista. El sábado estaba de viaje de Madrid a Sevilla, ya casi llegando. De repente noto el embrague super blando y a medio recorrido,no me deja cambiar bien de marcha. Total, que paro en el arcén y ya con el coche parado no entran las marchas primera y segunda, el resto sí pero si fuerzo la caja de cambios. Claro, tuve que llamar a la grúa porque ya no había manera de ponerlo en movimiento. El hombre de la grúa probó el coche y nada,que no quería. Como era sábado el coche se tuvo que quedar en un depósito hasta el lunes que llamé a un taller de Sevilla oficial de Opel para que lo recibiera y le echaran un vistazo. Me llaman esta mañana para decirme que no le encuentran ninguna avería el coche y que funciona perfectamente así que ahora me piden que vaya a recogerlo y yo tengo miedo de hacerme 500 kilómetros de vuelta a Madrid y que me pase lo mismo. El coche no tiene ni 3 años, menos de 47.000km. Esto es normal? Qué puedo hacer? Muchas gracias a todos
 

Isto

Mokker Experto
Ubicación
Alhaurin de la torre./malaga/
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Marrón Expresso
Nada.mas que llegues al taller,para recogerlo expresales tu inquietud,..y pruebalo delante de ellos,date una vuelta con el mecanico a tu lado,....vale,......
 

Carmen

Mokker Novato
Motor
1.7 CDTI 130 CV S&S
Nada.mas que llegues al taller,para recogerlo expresales tu inquietud,..y pruebalo delante de ellos,date una vuelta con el mecanico a tu lado,....vale,......
Si, desde luego! Pero aún así me da miedo que sea un problema que pueda volver a dar con el motor caliente...Ya os iré diciendo
 

roberto

Moderador
Miembro del equipo
Ubicación
Barakaldo ,MOKKA made in Korea MY14.5
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
lo que esta claro es que tanto tu, como el de la grua visteis el fallo, hasta que no se vuelva a dar no se sabra lo que es....has mirado el nivel de liquido? es el mismo que el de frenos... si te vuelve a pasar deja que se enfrie a ver si vuelve a funcionar
 

Redondo

Mokker Experto
Ubicación
Cornellá de Llobregat (Barcelona)
Motor
1.7 CDTI 130 CV S&S
Versión
2WD Excellence Aut.
Color
Blanco Nieve
Pregunta, tienes la costumbre de apollar el pie en el embrague mientras conduces. Te lo digo por que, de esta forma se calienta mucho el hidráulico.
 

jbl

Mokker Habitual
Ubicación
Madrid
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Excellence
Color
Negro Mica
Hola, joerrr, que desagradable es que te pase algo así, ¿cuantos Kms tiene?, mal rato e incertidumbre, espero que den con ello compañera.

Por lo que describes, quizás lo que más sentido tiene es lo que sugiere Robertote, que pueda ser algo relacionado con el sistema hidráulico del pedal de embrague, (contiene el mismo tipo de líquido que el de frenos), y que es lo que permite realizar el cambio de marcha:



Según Kms, no debería tener sentido que fuese el propio embrague/caja de cambios, pero...

Lo dicho, mucha suerte.
Un Saludote.
 
Última edición:

Carmen

Mokker Novato
Motor
1.7 CDTI 130 CV S&S
Pregunta, tienes la costumbre de apollar el pie en el embrague mientras conduces. Te lo digo por que, de esta forma se calienta mucho el hidráulico.
Hola!! Qué va y justo en este caso llevaba 400km con el control automático así que sin pisar embrague prácticamente. Una cosa rarísima. Ya me han devuelto el coche sin encontrar avería...Gracias por vuestra ayuda!
 

Carmen

Mokker Novato
Motor
1.7 CDTI 130 CV S&S
Hola, joerrr, que desagradable es que te pase algo así, ¿cuantos Kms tiene?, mal rato e incertidumbre, espero que den con ello compañera.

Por lo que describes, quizás lo que más sentido tiene es lo que sugiere Robertote, que pueda ser algo relacionado con el sistema hidráulico del pedal de embrague, (contiene el mismo tipo de líquido que el de frenos), y que es lo que permite realizar el cambio de marcha:



Según Kms, no debería tener sentido que fuese el propio embrague/caja de cambios, pero...

Lo dicho, mucha suerte.
Un Saludote.
Hola!! Pues tiene 46.000km. Ya me han mirado el sistema hidráulico y no han visto nada irregular, en fin...Sólo me queda esperar que no pase nada. Un abrazo y muchísimas gracias por todo
 

Isto

Mokker Experto
Ubicación
Alhaurin de la torre./malaga/
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Marrón Expresso
Espero que todo.vaya bien,..pero lo que esta claro,es que algo te debio suceder...deseo que no te vuelva a pasar nada mas..saludos
 

Redondo

Mokker Experto
Ubicación
Cornellá de Llobregat (Barcelona)
Motor
1.7 CDTI 130 CV S&S
Versión
2WD Excellence Aut.
Color
Blanco Nieve
Yo creo que puede ser una partícula en el líquido, y se ha colocado en el paso de la bomba y la ha tapado. Si te vuelve a pasar, le dices que te limpien muy bien todo el circuito, incluidas la bomba y el bombin.
 

asturjohnson

Mokker Experto
Ubicación
asturias
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
Yo creo que puede ser una partícula en el líquido, y se ha colocado en el paso de la bomba y la ha tapado. Si te vuelve a pasar, le dices que te limpien muy bien todo el circuito, incluidas la bomba y el bombin.
Me inclino más a una burbuja que anda escondida y en ese momento salió a dar por saco quizás subio asta el vaso o cubeta lo que lleve y ya no da más por c.l. la pillarias justo en el recorrido ascendente el aire debería ir hacia arriba y al hacer fuerza sobre el se comprime, el líquido no se comprime tiene como dicen la pinta de ser el sistema hidráulico aún amigo le tuvieron que cambiar un empujador que va donde el pedal en una Scénic con pocos km ...
 

francisco

Mokker Novato
Pues hoy me ha pasado una cosa parecida hace 4 dias que he sacado el vehiculo del taller revisión anual,con cambio de pastillas de freno. en un semaforo, el pedal de embrague se ha hundido y no volvia a su posición ,despues de un rato lo he subido manualmente y he podido llegar a casa cambiando de marcha normal ,volvia hacer el recorrido sin problemas.
lo he llevado al taller, me han comentado que si ahora no falla que siga conduciendo y el proximo martes se lo lleve para poder mirarlo con mas calma....alguna idea de que puede ser?..gracias..
 
Última edición:

Isto

Mokker Experto
Ubicación
Alhaurin de la torre./malaga/
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Marrón Expresso
Eso me paso,con mi antigua peugeot partner,....pero la furgo tenia ya 12 años,..el.cable del.embrague,segun me.dijo el.mecanico,..lleva un muelle,..que.si se parte,produce ese síntoma tienes.que recoger el embrague,con.el.empeine.del.pie,.para subirlo,y vuelve a embragar......pero hay que cambiar ese cable ...aunque creo recordar,que todo iba ligado con el.sistema,..y la reparacion fue costosa,creo recordar,que me salio por unos 600 euros,.hace ya unos siete años
 

BorjaCas

Mokker Novato
Motor X
1.4 Turbo 140 CV 4x4 Start/Stop
Versión X
Selective
Color X
Negro Mineral
Pues hoy me ha pasado una cosa parecida hace 4 dias que he sacado el vehiculo del taller revisión anual,con cambio de pastillas de freno. en un semaforo, el pedal de embrague se ha hundido y no volvia a su posición ,despues de un rato lo he subido manualmente y he podido llegar a casa cambiando de marcha normal ,volvia hacer el recorrido sin problemas.
lo he llevado al taller, me han comentado que si ahora no falla que siga conduciendo y el proximo martes se lo lleve para poder mirarlo con mas calma....alguna idea de que puede ser?..gracias..
Eso me ha pasado a mi ayer,lo he llevado al taller de la opel y me dicen que tienen que desmontar el cambio para llegar al embrague.
 
Arriba Pie