Al arrancar relentin inestable | Página 5 | Club Opel Mokka/Mokka X

Al arrancar relentin inestable

Jorge64

Mokker Experto
Ubicación
Barcelona
Motor
1.6 CDTI 136 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
Leeros el segundo y tercer post,por si os ha pasado el tema inestabilidad del ralentí, despues de haber pasado en revisión con cambio de aceite
 
Última edición:

Valero

Mokker Activo
Ubicación
Málaga
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Blanco Alpino
Miraste nivel aceite antes de que te lo mirasen? Lo tenías pasado por zona rayada? Igual te sacaron sobrante, con bomba extractora
Si, revise los niveles cuando vi los comentarios aquí en el foro y aparentemente los vi bien, luego después de recogerlo también pero realmente no noté ningún cambio en los niveles
 

suzuki

Mokker Experto
Ubicación
Gijon - Asturias
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Gris Acero
A mi me lo hace y esta mas bien cerca de el minimo, acabo de comprobar ambas cosas
 

suzuki

Mokker Experto
Ubicación
Gijon - Asturias
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Gris Acero
Ostias ,pues ahora si que no entiendo nada
El 24 va a la revision ya veremos, ya en el primer año consumio algo de aceite y me dijeron que venian muy justos en la entrega de vehiculo, y por lo que veo ahora en 18000km de la otra revision si bajo algo el nivel de aceite estaba al maximo cuando le hicieron la primera revision y hay empezo a sonar asi antes nunca lo hacia.
 

Jorge64

Mokker Experto
Ubicación
Barcelona
Motor
1.6 CDTI 136 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
El 24 va a la revision ya veremos, ya en el primer año consumio algo de aceite y me dijeron que venian muy justos en la entrega de vehiculo, y por lo que veo ahora en 18000km de la otra revision si bajo algo el nivel de aceite estaba al maximo cuando le hicieron la primera revision y hay empezo a sonar asi antes nunca lo hacia.
Pero te empezó la inrstabilidad nada más recogerlo de la primera revisión
 

suzuki

Mokker Experto
Ubicación
Gijon - Asturias
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Gris Acero
Acabo de traer el coche, igual que la otra vez que lo lleve por este tema..la misma respuesta que no da ningun codigo de error y que ellos entonces no pueden hacer nada...mañana mirare el nivel que me dejaron y ya os contaré como me va:thumbsup:
 

JoNa589

Mokker Activo
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Selective
Color X
Negro Mineral
Yo no he podido mirar el nivel con las prisas pero ahora con el calor lo hace menos yo creo.
 

suzuki

Mokker Experto
Ubicación
Gijon - Asturias
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Gris Acero
Suzuki,revisaste nivel aceite?
Jorge, el nivel esta por encima de el máximo, el coche sigue haciéndolo al arrancar en frío, el jueves a la tarde tengo cita en otro concesionario distinto para ver esto, y dependiendo de lo que me digan tomare medidas, no quieren ver los videos, y con decirme que la maquina no da nada esta arreglado....por el tema de el nivel tengo pensado volver, esperaré a la revisión en este otro concesionario que fue quien me vendió el coche, ya os diré..
 

Jorge64

Mokker Experto
Ubicación
Barcelona
Motor
1.6 CDTI 136 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
Suzuki no tienes a alguien o llevarlo a un taller para que te quiten el sobrante,prueba a hacerlo
 

pepe-li-to-77

Mokker Novato
Hola a todos. Hoy me ha llegado la mujer con ese problema. Tambien tras reciente revisión. Tambien me da tirones al bajarlas revoluciones y volver a pisar el acelerador. Ademas, se ha encencido el testigo de motor, por lo que mañana ira al taller. ¿Se os ha encendido a algunos el testigo de motor?
 

Jorge64

Mokker Experto
Ubicación
Barcelona
Motor
1.6 CDTI 136 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
Hola a todos. Hoy me ha llegado la mujer con ese problema. Tambien tras reciente revisión. Tambien me da tirones al bajarlas revoluciones y volver a pisar el acelerador. Ademas, se ha encencido el testigo de motor, por lo que mañana ira al taller. ¿Se os ha encendido a algunos el testigo de motor?
A mi de momento ,no.
¿Y el nivel de aceite como lo tienes?
 

suzuki

Mokker Experto
Ubicación
Gijon - Asturias
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Gris Acero
A mi no me da tirones, solo es al momento de arrancarlo unos segundos, y hasta ahora el coche va muy bien y tampoco me ha salido nada en la pantalla
 

asterix1702

Mokker Activo
Motor X
1.4 Turbo 140 CV 4x2 Start/Stop
Versión X
Selective
Color X
Blanco Alpino
Pues no lo entiendo de verdad .....si tan fino es con el tema del nivel del aceite ,que un poco mas de máximo hace que de problemas.
No entiendo que los concesionarios no lo sepan y lo dejen en el punto óptimo. Eso que le pase al del taller de la esquina que toca mas marcas y cada una es de un padre y una madre vale, pero a los talleres de la marca......es para mear y no echar gota....
Aunque lo de este vehiculo con el nivel del aceite habrá que hacer un master .....que bárbaro ni que fuera un formula 1…...que va todo mas apretado que una chaqueta tras veranito apoteósico de cervezas y tapas

Un saludo
 
Arriba Pie