Al arrancar relentin inestable | Página 4 | Club Opel Mokka/Mokka X

Al arrancar relentin inestable

suzuki

Mokker Experto
Ubicación
Gijon - Asturias
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Gris Acero
Mañana que tengo tiempo lo volvere a mirar, pero la última vez estaba justo en el limite del maximo sin entrar en la zona rayada
 

suzuki

Mokker Experto
Ubicación
Gijon - Asturias
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Gris Acero
se me habia olvidado, el nivel esta bien, el tema este me lo hace de vez en cuando incluso en caliente
 

Jorge64

Mokker Experto
Ubicación
Barcelona
Motor
1.6 CDTI 136 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
se me habia olvidado, el nivel esta bien, el tema este me lo hace de vez en cuando incluso en caliente
Pues a mi solo lo hizo en frio.Hoy he pasado la revision del tercer año,mirare antes del viernes nivel aceite y ya os dire como lo dejaron
 

Jorge64

Mokker Experto
Ubicación
Barcelona
Motor
1.6 CDTI 136 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
Bueno acabo de mirar nivel y esta pasado zona rayada MAX,(la revision la pase ayer),no lo he arancado y no se como hara el ralenti ,el sábado que es cuando lo cojere ,ya os lo comentaré ,pero lo que tengo claro es que le quitare el sobrante
 

Jorge64

Mokker Experto
Ubicación
Barcelona
Motor
1.6 CDTI 136 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
La última vez que paso por el taller fue en septiembre para la revisión anual, desde entonces ya no lo lleve más veces..
Creo que pediré cita a ver qué tal,, de todas maneras revisaré el nivel de aceite
Gracias
¿El ralenti del tuyo, que tal va ahora?
 

Jorge64

Mokker Experto
Ubicación
Barcelona
Motor
1.6 CDTI 136 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
Bueno acabo de mirar nivel y esta pasado zona rayada MAX,(la revision la pase ayer),no lo he arancado y no se como hara el ralenti ,el sábado que es cuando lo cojere ,ya os lo comentaré ,pero lo que tengo claro es que le quitare el sobrante
......bueno al primer arranque ha estado otra vez inestable unos 3 segundos.Deciros que he quitado unos 400 ml sobrante y al arancar hoy otra vez en frio, el ralenti ha sido perfecto.
Ademas en la revision no se porque las presiones las subieron a 290 ,las he bajado 240.Y para rematar en el celo los del concesionario miro y me habian pasado el MAX del refrigerante y ya esta quitado el sobrate también.
Es la leche lo poco que se fijan en las cosas 20190406_193647.jpg
 

suzuki

Mokker Experto
Ubicación
Gijon - Asturias
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Gris Acero
pues no se a que viene ese interes y poco cuidado de no comprobar los niveles, en Julio me toca a mi y voy a hacer como tu evidentemente:thumbsup:
 

Jorge64

Mokker Experto
Ubicación
Barcelona
Motor
1.6 CDTI 136 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
Para no ir, es un grupo muy grande de varias marcas,en Barcelona
 

suzuki

Mokker Experto
Ubicación
Gijon - Asturias
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Gris Acero
¿El ralenti del tuyo, que tal va ahora?
Como vais tanto tu como Valero con el tema de el ralenti? sigue con ello o has dejado de sonar, el 24 me toca llevarlo a mi :thumbsup:
 
Última edición:

JoNa589

Mokker Activo
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Selective
Color X
Negro Mineral
A mi me pasa igual, mañana miraré el nivel del aceite.
Yo lo compré de segunda así que ya estaba así, lo hace desde el principio.
No he notado nada más el coche perfecto.
 

suzuki

Mokker Experto
Ubicación
Gijon - Asturias
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Gris Acero
A mi me pasa igual, mañana miraré el nivel del aceite.
Yo lo compré de segunda así que ya estaba así, lo hace desde el principio.
No he notado nada más el coche perfecto.
te lo hace de vez en cuando o todos los dias al arrancarlo, o tambien en caliente?
 

Jorge64

Mokker Experto
Ubicación
Barcelona
Motor
1.6 CDTI 136 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
Como vais tanto tu como Valero con el tema de el ralenti? sigue con ello o has dejado de sonar, el 24 me toca llevarlo a mi :thumbsup:
A mi no me lo ha vuelto a hacer,arranca estable incluso en frío ,es lo que os comenté al principio de este hilo,el aceite no tiene que llegar zona rayada del MAX,
 

Valero

Mokker Activo
Ubicación
Málaga
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Blanco Alpino
Pues yo lo llevé, le comenté el problema y lo miraron, pero a los 30 minutos me dicen que ya estaba listo y que no le han encontrado nada extraño,,,,, pero extrañamente ya no lo volvió a hacer más desde entonces.... me pareció raro
 

Jorge64

Mokker Experto
Ubicación
Barcelona
Motor
1.6 CDTI 136 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
Pues yo lo llevé, le comenté el problema y lo miraron, pero a los 30 minutos me dicen que ya estaba listo y que no le han encontrado nada extraño,,,,, pero extrañamente ya no lo volvió a hacer más desde entonces.... me pareció raro
Miraste nivel aceite antes de que te lo mirasen? Lo tenías pasado por zona rayada? Igual te sacaron sobrante, con bomba extractora
 

JoNa589

Mokker Activo
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Selective
Color X
Negro Mineral
te lo hace de vez en cuando o todos los dias al arrancarlo, o tambien en caliente?
En caliente nada me lo hace nada más arrancar yo creo que siempre en frío ya me fijaré, son 10 o 20 segundos de inestabilidad y luego nada.
 
Arriba Pie
Detectado AdBlock

Nuestro sistema ha detectado que un bloqueador de publicidad está instalado en tu navegador. Por favor, considera deshabilitar el AdBlock o similar en nuestro foro. Puede que no seas consciente, pero este foro se mantiene gracias a la publicidad, sin ella no se pueden pagar los gastos de mantenimiento. Además, algunas partes del foro pueden no funcionar correctamente al ser alterado el código de la página. Gracias por tu comprensión.

He Desactivado AdBlock    No Gracias