Aire acondicionado | Página 4 | Club Opel Mokka/Mokka X

Aire acondicionado

Gregor

Mokker Novato
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
Hola buenas, pues yo sigo en contacto con Opel España y ya he visitado dos concesionarios del grupo Gil y no me dan solución al tema.
El ajuste que dice "modo climatizador" tenga lo que tenga seleccionado, nada más poner el ventilador se enciende el compresor y hay que apagarlo con el botón.
La solución de dejar el ventilador puesto que le han dado a un compañero en unos hilos más arriba, tampoco es una solución. Tendrías que dejar el mando del ventilador en una velocidad para que la siguiente vez que arranques el coche recuerde que no tenía el aire puesto. Y no es plan poner la llave y que el ventilador ya esté funcionando sólo para que no se encienda el compresor.
La solución es que el compresor se encienda cuando lo pida el conductor no cada vez que se ponga el ventilador. A mi el compresor se me enciende incluso con el mando de la calefacción el final del rojo. ......o sea a tope de calor. No entiendo por qué aún así se enciende el puñetero compresor !
Estoy a la espera otra vez por parte de Opel España, no me canso de darles detalles a ver si somos capaces de poner luz a este fallo.
Tengo que decir que la chica de atención al cliente de Opel España me está gustando cómo está manejando este tema. Al menos veo seriedad y profesionalidad en su trato .
Por parte de los dos concesionarios a los que he ido tengo que decir que no los recomendaría a nadie ni de coña!
Buenas a todos. Resulta que ayer me llaman de Opel España para decirme que el coche funciona correctamente y este fallo según ellos no existe. Les comento que no estoy de acuerdo y me ofrezco voluntario para quedar donde me digan para revisarlo personalmente con quien sea. Para demostrar que algo no funciona como ellos creen que funciona. En mi coche viene un menú que no se parece en nada a lo que viene en el manual, concretamente la página 106 del manual donde habla de desactivar la "refrigeracion" eso es lo que mi coche no "entiende". Esperaré no tiempo a ver si Opel vuelve a ponerse en contacto conmigo. Les envié un link de este hilo, para que leyeran todos nuestros comentarios, para que vean que somos muchos los afectados.
Con los datos que tenemos en el manual que es genérico y con falta de información, Opel tendría que tomar nota y solucionar esto. No se debe tener los manuales desactualizados y encima escuchar a los servicios oficiales que te digan que te leas el manual para saber como funciona tu coche sí no coincide la información del manual con lo que aparece en el menú tu coche.
Sólo espero que no tengamos que poner una reclamación para que al menos nos den la información correcta de este problema de la conexión involuntaria el compresor del aire acondicionado .
Un saludo y felices fiestas y año nuevo a tod@s!
 

apachebcn

Mokker Activo
Ubicación
Sevilla
Motor X
1.4 Turbo 140 CV 4x2 Start/Stop
Versión X
Selective
Color X
Blanco Alpino
Menú secreto
Manteniendo 3 botones
El izquierdo del todo, home
El del medio, rueda
El derecho del todo, back
Ahí podéis comparar las versiones
1483851657573-96308459.jpg

He visto algo raro
El odometro de aquí no coincide con mi rodaje real no por asomo, ahora tengo 1700km
Bueno, no se en que escala es eso
mmm Odometro?... podometro?... No se, igual me estoy liando
1483851937306-1692685098.jpg
 

Gregor

Mokker Novato
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
Buenas, ¿alguien se ha informado sobre el fallo del compresor ?
Os recomiendo ir al concesionario y que nos escuchen para que de una vez tomen nota.
 

Jose javier

Mokker Activo
Ubicación
Elda
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
Yo ya lo echo,enmi concesionario y me dicen que ese sistema del mokka está bien,les dije que no comparto eso de que sea normal,en fín que lo mirarán y ya me llamarán,vamos que poco caso,
 

Gregor

Mokker Novato
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
Yo ya lo echo,enmi concesionario y me dicen que ese sistema del mokka está bien,les dije que no comparto eso de que sea normal,en fín que lo mirarán y ya me llamarán,vamos que poco caso,
Hola buenas, ¿le han avisado los de Opel? Veo que a esta gente les importamos bastante poco. La lástima es que compré el Mokka y no compré otro coche que tenía en mente comprar en vez del Opel.
 

Jose javier

Mokker Activo
Ubicación
Elda
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
Nada ni caso,deja mucho que desear este coche,lo comparo con mi anterior coche un Ford mondeo ytiene aspectos que no me molan este mokka,haun asi estoy contento con el exceptuando ésos detalles,sigo sin entender el sistema de Á.C,raro de cojones,además de luz a casa,pone enel ordenador configurar 30segundos 1minuto 2minutos,da igual donde pongas no se encienden,
 

Victor Es

Mokker Novato
Motor X
1.4 Turbo 140 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Azul Acero
Hola ,ya se soluciono el tema del A.C,mi coche es climatizador ,ami me pasa lo mismo nada mas darle al ventilador se enciende el A.C,el compresor vamos,en el taller me dijeron q le dira ala opcion del ordenador de desactivar el A.C ,pero nada sigo igual....nada mas darle al ventilador al dia siguiente se enciende el compresor A.C.
 

Samuel

Mokker Habitual
Ubicación
Madrid
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
A mi con clima me pasa lo mismo en invierno pero no todos los días. He comprobado que ocurre siempre que salgo con lluvia pero no se enciende AA si el día está seco. Creo que el clima enciende el AA para bajar la humedad de aire que entra por tema de confort. Eso explica que lo haga los días de lluvia.
 

Victor Es

Mokker Novato
Motor X
1.4 Turbo 140 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Azul Acero
Ok Samuel,bueno lo tendre en cuenta m imagino q sera una pijada,y seguro q es por el tema de confort del aire....
 

Xinxilla

Mokker Experto
Ubicación
Barcelona
Motor
1.7 CDTI 130 CV S&S
Versión
2WD Excellence Aut.
Color
Blanco Alpino
A mi con clima me pasa lo mismo en invierno pero no todos los días. He comprobado que ocurre siempre que salgo con lluvia pero no se enciende AA si el día está seco. Creo que el clima enciende el AA para bajar la humedad de aire que entra por tema de confort. Eso explica que lo haga los días de lluvia.
Hola Samuel, pero no se enciende el testigo de frío, no? Lo detectas por el ruido del compresor, verdad?

Saludos,

Xinx.
 

Samuel

Mokker Habitual
Ubicación
Madrid
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
Hola Samuel, pero no se enciende el testigo de frío, no? Lo detectas por el ruido del compresor, verdad?

Saludos,

Xinx.
Exactamente. No se enciende el testigo del AA pero se oye el clack cada 15 segundos mas o menos si estas parado o circulando sin mucho ruido.
 
Última edición:

Victor Es

Mokker Novato
Motor X
1.4 Turbo 140 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Azul Acero
Yo al encender el coche y al darle al ventilador se enciende el restigo A.C, lo apago y en todo el dia no se encuende mas ,hasta el dia siguiente q enciendo el coche y nada mas le doy al ventilador se enciende otra vez,en el taller me dijeron q podia ser por la calidad del aire ,ni idea.....
 

Victor Es

Mokker Novato
Motor X
1.4 Turbo 140 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Azul Acero
Mi coche es climatizador
 

Xinxilla

Mokker Experto
Ubicación
Barcelona
Motor
1.7 CDTI 130 CV S&S
Versión
2WD Excellence Aut.
Color
Blanco Alpino
Mi coche es climatizador
Yo creo que tienes seleccionada la opción de que se ponga en marcha la refrigeración automáticamente. Yo en el mío tengo seleccionado siempre en OFF.

Saludos,

Xinx
 

Bronte

Mokker Activo
Motor
1.6 CDTI 136 CV S&S
Versión
2WD Excellence
Yo fui a la Opel porque al tener el ventilador en modo que salga aire hacia el parabrisas, me congelaba. Eso sin tener la tecla de climatizador encendida y con la temperatura puesta en 20 o 21.
Me dijo el de la Opel que se volvieron locos mirando a ver qué pasaba hasta que se les ocurrió mirar el manual y resulta que viene ahí. Algo así como que si tienes activado el aire hacia el parabrisas, se activa automaticamente el aire acondicionado. Que el coche entiende que para desempañar tiene que salir aire frío.
Yo no lo entiendo, cómo tiene que ser lo que el coche entienda y no lo que a mi me de la gana!!
Es muy incómodo porque de repente me congelo, o tengo calor o me congelo...Y así me la paso.
Como estoy más cómoda, por lo menos en invierno, es con aire hacia el parabrisas, hacia la persona y hacia los pies encendido (no el climatizador) y con las ruedas de ventilación cerradas.
 

NiTSua

Mokker Habitual
Ubicación
Zaragoza
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión
2WD Selective
Color X
Azul Royal
En mi otro coche es como dices Bronte, y es entendible; pero en el mokka, aunque tenga puesta la salida hacia los pies solamente se conecta el a/a. Pero en mi manual no pone nada de si tienes la salida superior que se enciende el aire...
 

Bronte

Mokker Activo
Motor
1.6 CDTI 136 CV S&S
Versión
2WD Excellence
Yo la verdad es que no he mirado el manual. Luego miro a ver si lo encuentro.
De todas formas prefiero elegir yo si quiero el aire más frío o no. No que el coche decida por mi.
 

Peri

Mokker Novato
Motor X
1.4 Turbo 140 CV 4x2 Start/Stop
Versión
2WD Selective
Versión X
Selective
Color X
Negro Mineral
Hola!soy nuevo en el foro,tengo un mokka x casi un mes y también me he dado cuenta que me pasa lo mismo cuando sólo pongo el ventilador,se enciende el A/A.sé sabe algo de la casa opel?gracias!
 

Victor Es

Mokker Novato
Motor X
1.4 Turbo 140 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Azul Acero
Hola Peri,ami tambien me pasa lo mismo y mi coche tiene dos meses,me imagino q sera normal ,ya se lo comente al mecanico y ni el lo entiende,pero si apagas el coche con una velocidad del ventilador al dia siguiente ya no lo hace,ay q ir probando cosas :) ,en estos coches debe ser normal segun sea la temperatura exterior.....
 

Jose javier

Mokker Activo
Ubicación
Elda
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
Hola!soy nuevo en el foro,tengo un mokka x casi un mes y también me he dado cuenta que me pasa lo mismo cuando sólo pongo el ventilador,se enciende el A/A.sé sabe algo de la casa opel?gracias!
Hola,nada llame a opel España y tampoco saben nada del tema,pasan vamos

Hola Peri,ami tambien me pasa lo mismo y mi coche tiene dos meses,me imagino q sera normal ,ya se lo comente al mecanico y ni el lo entiende,pero si apagas el coche con una velocidad del ventilador al dia siguiente ya no lo hace,ay q ir probando cosas :) ,en estos coches debe ser normal segun sea la temperatura exterior.....
Da igual sea la temperatura que sea,siempre salta,y el apagar estando con unala marcha el ventilador la verdad que es una cagada más de este mokka
 
Última edición por un moderador:
Arriba Pie
Detectado AdBlock

Nuestro sistema ha detectado que un bloqueador de publicidad está instalado en tu navegador. Por favor, considera deshabilitar el AdBlock o similar en nuestro foro. Puede que no seas consciente, pero este foro se mantiene gracias a la publicidad, sin ella no se pueden pagar los gastos de mantenimiento. Además, algunas partes del foro pueden no funcionar correctamente al ser alterado el código de la página. Gracias por tu comprensión.

He Desactivado AdBlock    No Gracias