Aire acondicionado | Club Opel Mokka/Mokka X

Aire acondicionado

Jose javier

Mokker Activo
Ubicación
Elda
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
Hola Mokkeros
,una duda,mirad es una cosa que me saca de quicio,al conectar el ventilador del aire se conecta si o si el compresor del AC,incluso en temperatura muy baja enla calle,he probado todas las posibles configuraciones,como último ajuste-modo clima-desactivado,alguien sabe si es normal,porque si lo es vaya sistema.es sistema AC.no climas.
 

Jose javier

Mokker Activo
Ubicación
Elda
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
Si e probado todas las configuraciones y nada siempre salta el grupo de frio,lo tengo desactivado ysalta.Que rabia,al final melo cargare de tanto encenderlo y desconectar,en verano bien pero ahora...
 

Samuel

Mokker Habitual
Ubicación
Madrid
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Excellence
Color
Blanco Alpino
A mi también me pasa, se enciende cuando quiere en invierno y se nota porque de pronto noto un pelo de aire frío dentro, a pesar de estar en calefacción. El AA lo llevo desconectado con la luz roja apagada.
 
Última edición:

jor110

Mokker Novato
Ami también me pasa se pone el compresor estando desconectado. en el mokka x y no
Tendría que conectarse,habrá que llevarlo al concesionario
 

Juan_og

Mokker Activo
Ubicación
Pamplona
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Excellence
Color
Marrón Expresso
Al darle al A/C se pone el ventilador.
Si en este punto lo "apago" pulsando en el ventilador para quitarlo, se apaga. Y al volver a pulsar el ventilador para ponerlo se activa el A/C automáticamente.
Ahora bien. Si Pongo el A/C se pone el ventilador. Ahora quito el A/C con su botón. El ventilador continúa funcionando. Y desde ahí quito el ventilador con su botón. Cuando vuelvo a poner el ventilador, únicamente se enciende el ventilador, sin el A/C.

Prueba así. Saludos.

JUAN
 

Xinxilla

Mokker Experto
Ubicación
Barcelona
Motor
1.7 CDTI 130 CV S&S
Versión
2WD Excellence Aut.
Color
Blanco Alpino
Hola!

¿Se enciende la luz del A/C?

A mi me pasa que sale frío a veces (sin encenderse la luz). Yo creo que es el sistema automático de desempañado de cristales. En los menús de configuración se puede desactivar aunque yo cre que va muy bien.

Saludos,

Xinx
 

Jose javier

Mokker Activo
Ubicación
Elda
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
Se puede desconectar el desempeñado automáticamente?,dónde se encuentra esa configuración?
 

Gregor

Mokker Novato
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
Hola Mokkeros
,una duda,mirad es una cosa que me saca de quicio,al conectar el ventilador del aire se conecta si o si el compresor del AC,incluso en temperatura muy baja enla calle,he probado todas las posibles configuraciones,como último ajuste-modo clima-desactivado,alguien sabe si es normal,porque si lo es vaya sistema.es sistema AC.no climas.
A mi me pasa lo mismo, voy aprobar lo que dice el compañero de encender el A/A pulsando el botón y desconectarlo volviendo a pulsar el botón y despues apagar el ventilador una vez desconectado el A/A con su botón. Aunque lo he probado ya varias veces y creo que esa prueba también la he hecho, la voy a volver a repetir. Lo que veo es que sí la haces como dice, efectivamente cuando enciendes el ventilador no se conecta el compresor, pero si apagas el coche y al día siguiente lo arrancas, pones el ventilador y se conecta el compresor a pesar de haber hecho los pasos que dice el compañero.
 

Gregor

Mokker Novato
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
Hola buenas,

Puedo asegurar que eso no funciona. Ha probado ya varias formas y sigue sin poderse encender el ventilador sin que se encienda automáticamente el compresor del aire acondicinado. En la Opel no tienen idea de por qué pasa, porque me dieron una explicación de que tenía que apagar el ventilador del interior con el aire acondicionado desactivado y así la próxima vez que diera al ventilador no se activaría el compresor. Eso no funciona cuando pasan unas horas, siempre que se enciende el ventilador, se activa el compresor, hagas lo que hagas en el menú de configuración que se muestra en la imagen anterior.
 

Jose javier

Mokker Activo
Ubicación
Elda
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
Si asi es,no hay forma siempre salta el compresor y ahora en invierno no da gusto,al final se estropeara,
 

Gregor

Mokker Novato
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
Hola buenas,

Puedo asegurar que eso no funciona. Ha probado ya varias formas y sigue sin poderse encender el ventilador sin que se encienda automáticamente el compresor del aire acondicinado. En la Opel no tienen idea de por qué pasa, porque me dieron una explicación de que tenía que apagar el ventilador del interior con el aire acondicionado desactivado y así la próxima vez que diera al ventilador no se activaría el compresor. Eso no funciona cuando pasan unas horas, siempre que se enciende el ventilador, se activa el compresor, hagas lo que hagas en el menú de configuración que se muestra en la imagen anterior.
Por cierto, estuve en el concesionario Opel de Rivas Vaciamadrid para vuestra información . Ahora intentaré llamar a Opel España a ver qué me dicen.
 

Xinxilla

Mokker Experto
Ubicación
Barcelona
Motor
1.7 CDTI 130 CV S&S
Versión
2WD Excellence Aut.
Color
Blanco Alpino
Hola,

Pues en mi Mokka MY15 si lo pongo en manual y activo el ventilador no se enciende la luz de la refrigeración.

Yo tengo seleccionado en las opciones que el climatizador esté en apagado.

Saludos,

Xinx.
 

Gregor

Mokker Novato
Motor
1.4 Turbo 140 CV S&S
Versión
2WD Selective
Color
Blanco Alpino
Mi coche no tiene climatizador, lleva aire acondicionado y tenga lo que tenga seleccionado en la configuración, cuando lleva unas horas parado el coche (de un día para otro) sí pongo el ventilador se enciende el compresor del aire. Pero sí apago el botón del compresor y con él apagado quito el ventilador y lo vuelvo a poner, durante un tiempo (menos de un día, no sé aún exactamente cuanto) no me da el fallo y no se enciende el compresor. Ya me he puesto en contacto con Opel España y han tomado nota del incidente. Me tienen que llamar.
 
Arriba Pie