a todo aquel que tenga un mokka glp...haceros una pregunta | Club Opel Mokka/Mokka X

a todo aquel que tenga un mokka glp...haceros una pregunta

bloom

Mokker Activo
Motor X
1.4 Turbo GLP 140 CV 4x2
Versión X
Innovation
Color X
Blanco Alpino
Tengo ahora el coche en el taller porque el coche en modo GLP, da pequeños tirones, sacudidas, retemblores a ralenti, parado en semaforos, stops, nada mas arrancarlo en el garaje, da igual en caliente o en frio..

preguntaros a todos los que teneis este modelo si a vosotros os pasa, es nada mas que arrancar el coche sin acelerar y sin meter ninguna velocidad ni nada, solo a ralentí, que lo tengais un par de minutos asi, parados hasta que entre en modo glp y ver si a vosotros os pasa, os pido por favor que comprobeis si os da algun sintoma de estos, me lo digais por aqui, citadme por favor.

he hablado con el mecanico y anda loco por que entre en taller uno como el mio a ver si es normal, porque mi coche no da fallo de diagnosis, y el ve que no es muy normal pero quiere comparar a ver con otra unidad.


si alguien es de GIJON O ZONA con una unidad glp y el coche va fino sin tirones, agradeceria si podemos ponernos en contacto para comprobarlo.

gracias a todos de antemano.
 

Troede

Mokker Novato
Ubicación
Valencia
Motor
1.4 Turbo GLP 140 CV
Motor X
1.4 Turbo GLP 140 CV 4x2
Versión X
Design Line
Color X
Blanco Alpino
Yo lo tengo desde el Viernes y si que me pasa eso, en modo GLP me da algunos tironcitos en relenti. Yo lo acercare en la revision de los 2000km y a ver que dicen.
 

bloom

Mokker Activo
Motor X
1.4 Turbo GLP 140 CV 4x2
Versión X
Innovation
Color X
Blanco Alpino
Yo lo tengo desde el Viernes y si que me pasa eso, en modo GLP me da algunos tironcitos en relenti. Yo lo acercare en la revision de los 2000km y a ver que dicen.
gracias compañero, en la revision de los 2000, no esperes mucha historia, es una visual rapida, te abren el capó y te miran niveles, nada mas...yo en esa revision le comente los tirones y se hicieron los suecos, me dijeron que le diera caña...mira este post, somos ya unos cuantos afectados...

Tironcillos a ralentí en glp (usuarios glp)
 

CarlosCc1990

Mokker Novato
Motor X
1.4 Turbo GLP 140 CV 4x2
Versión X
Selective
Color X
Blanco Alpino
Yo tengo el mio desde diciembre ya con 12.000 Km y siempre le he notado al ralenti como tironcillos (no es siempre) pero muy muy leves nada exagerado no se pone el coche a pegar botes jeje.
Lo que si he notado y desde el primer momento supuse que era normal es cuando ya vas circulando en gasolina y hace el paso a glp pega un tirón ya bastante mas considerable pero creo que es debido a que el coche pierde bastante potencia de ir en gasolina a ir en glp.

Lo comentaré tambien en la próxima revisión.
Gracias!!
 

Fernish

Mokker Novato
Motor X
1.4 Turbo GLP 140 CV 4x2
Versión X
120 Aniversario
Color X
Azul Acero
En el poco tiempo que lo tengo, sí, algo he notado, pero bastante sutil, es decir no como para pensar que he de llevarlo a revisión.
 

moskitokdm

Mokker Novato
Motor X
1.4 Turbo GLP 140 CV 4x2
Versión X
Innovation
Color X
Blanco Alpino
Yo lo tengo ya con 10 000 km y si he notado los tironcillos a relenti yo creo que e normal en el gas. Cuando cambia de modo agasolina a gas, no noto nada
 

bloom

Mokker Activo
Motor X
1.4 Turbo GLP 140 CV 4x2
Versión X
Innovation
Color X
Blanco Alpino
gracias por compartir, a mi el mecanico me dice que ese retemblor no es normal, opel españa me ha llamado y ha elevado el problema a un departamento superior, que me llamaran para darme las pautas a seguir...

si os sale error esc y considerais que el retembleo del motor no es normal, llevarlo al taller y llamar a opel españa y comentarlo, que no veis normal eso, SIEMPRE EDUCADAMENTE, que no pasa nada, que un coche eso no debe de hacerlo, siempre que el taller no encuentre el fallo...

cuantos mas nos quejemos, constataran que es una anomalia comun y se pondran a investigar.

gracias por los comentarios!
 

Michael

Mokker Novato
Ubicación
Pamplona-Navarra
Motor X
1.4 Turbo GLP 140 CV 4x2
Versión X
120 Aniversario
Color X
Rojo Rubi
Hola, yo tengo el coche desde Julio y al principio iba de cine, no se notaba nada al cambia de un combustible a otro. Ha sido cuando ha empezado a hacer más frío y al llevar aproximadamente unos 4000kms cuando he empezado a notar con el coche a ralentí unos tironcillos o temblores bastante acusados en modo glp. Además y lo que me preocupa más es que a veces no entra el glp hasta que lleva pero mucho rato parpadeando, igual hasta 15-20 kms. Yo creo que las dos cosas están asociadas porque esto ha sido desde que empezaron los tirones. El coche ya lleva casi 7000kms y lo he llevado dos veces al taller por este motivo y nada. Dicen que es normal y que no da ninguna anomalía en la diagnosis. Alguien tiene ese problema del retardo en la entrada del glp?? A mi no me sale el fallo ESC ni nada porel estilo. Gracias.
 

Delfín

Mokker Activo
Ubicación
Madrid
Motor X
1.4 Turbo GLP 140 CV 4x2
Versión
2WD Selective
Versión X
Selective
Color X
Blanco Alpino
Hola, yo tengo el coche desde Julio y al principio iba de cine, no se notaba nada al cambia de un combustible a otro. Ha sido cuando ha empezado a hacer más frío y al llevar aproximadamente unos 4000kms cuando he empezado a notar con el coche a ralentí unos tironcillos o temblores bastante acusados en modo glp. Además y lo que me preocupa más es que a veces no entra el glp hasta que lleva pero mucho rato parpadeando, igual hasta 15-20 kms. Yo creo que las dos cosas están asociadas porque esto ha sido desde que empezaron los tirones. El coche ya lleva casi 7000kms y lo he llevado dos veces al taller por este motivo y nada. Dicen que es normal y que no da ninguna anomalía en la diagnosis. Alguien tiene ese problema del retardo en la entrada del glp?? A mi no me sale el fallo ESC ni nada porel estilo. Gracias.
Hola Michael...
Yo no hago ni 1 km y el coche está ya en GAS. Creo que para nada es normal eso, ni los convertidos a GAS tardan tantos km en que se ponga a GAS.
Creo que deberías de comentar tu problema a OPEL España y pasar por algún otro taller oficial Opel y contarle lo que pasa.
 

CoffeeMokka

Mokker Habitual
Motor X
1.4 Turbo GLP 140 CV 4x2
Versión X
Selective
Color X
Marrón Expresso
Ha sido cuando ha empezado a hacer más frío y al llevar aproximadamente unos 4000kms cuando he empezado a notar con el coche a ralentí unos tironcillos o temblores bastante acusados en modo glp. Además y lo que me preocupa más es que a veces no entra el glp hasta que lleva pero mucho rato parpadeando, igual hasta 15-20 kms.
El gas, para pasar de líquido a gas ha de calentarse, y en nuestro coche lo hace aprovechando el calor del líquido refrigerante del motor. Si el nivel del líquido refrigerante está un poco bajo el sistema no funciona bien. Comprueba el nivel y que te lo rellenen aunque parezca que está casi bien para ver si mejora.
Otra cosa es saber por qué perdería líquido.
En el mío es lo que más ha fallado. El circuito de refrigeración. Primero el vaso de expansión, luego una junta creo y por la bomba. Hace unos días incluso saltó error de manera cada vez más continua y tenía el nivel dedo y medio por debajo de la marca. Lo rellenaron y dejó de saltar. Queda pendiente dejar el coche para que miren por dónde puede perder, pero siempre ha sido por culpa del circuito de refrigeración.
Cuando el sistema ya no puede preparar el gas para inyectarlo no deja pasar a gas aunque le des al botón manualmente para que lo intente.

El tema de la irregularidad al ralentí podría ser esto pero también podría ser alguna bujía que no funcione bien. También tienen que ir muy finas con el gas.

Espero que te ayude. Normal no es.
 

Michael

Mokker Novato
Ubicación
Pamplona-Navarra
Motor X
1.4 Turbo GLP 140 CV 4x2
Versión X
120 Aniversario
Color X
Rojo Rubi
Gracias, llevo dos días con el cableado de los inyectores cambiado en el orden del video de Delfín y de momento va de cine, han cesado las vibraciones y temblores al ralentí y el gas entra en cuestión de segundos incluso con el coche varias horas en frío. Yo creo que estaba relacionado, ya iré comentando.
 

Delfín

Mokker Activo
Ubicación
Madrid
Motor X
1.4 Turbo GLP 140 CV 4x2
Versión
2WD Selective
Versión X
Selective
Color X
Blanco Alpino
Gracias, llevo dos días con el cableado de los inyectores cambiado en el orden del video de Delfín y de momento va de cine, han cesado las vibraciones y temblores al ralentí y el gas entra en cuestión de segundos incluso con el coche varias horas en frío. Yo creo que estaba relacionado, ya iré comentando.
Hiciste foto de como los tenias puestos...
Para compararlo con el orden que llevaba el compañero @Lealpola... por ahí había algo de como el los llevaba puestos.
Pero es que me extraña mucho que cambiando los cables haga qué te entre el gas 20 km antes ...
Si tienes las fotos los comparamos... a lo mejor a cada uno se los montaban como le daban la gana...
Mi Mokka tiene ya un año recién cumplido y 31.000 km y 0 problemas desde que me cambiaran el orden de los cables a mí... y espero que siga así...
Un saludo.
 

Hardcox

Mokker Activo
Motor X
1.4 Turbo GLP 140 CV 4x2
Versión X
Selective
Color X
Blanco Alpino
Gracias, llevo dos días con el cableado de los inyectores cambiado en el orden del video de Delfín y de momento va de cine, han cesado las vibraciones y temblores al ralentí y el gas entra en cuestión de segundos incluso con el coche varias horas en frío. Yo creo que estaba relacionado, ya iré comentando.
Hola Michael yo también tuve el mismo problema, pero a mi me salto el fallo ESC a la mañana siguiente de haberlo sacado del concesionario y desde que cambie los cables va como la seda.
Es vergonzoso y se debería haber hecho un denuncia colectiva a Opel, puesto que es un error de montaje claro y aun sabiendo del error no ha llamado a revisión a todos los glp, nos dejan a la suerte de los concesionarios que alguno se preocupa pero la gran mayoría son unos chapuceros que con decir que es normal se quedan tan agusto.
Ale ya me he desahogado, buen dia a todos
 

Michael

Mokker Novato
Ubicación
Pamplona-Navarra
Motor X
1.4 Turbo GLP 140 CV 4x2
Versión X
120 Aniversario
Color X
Rojo Rubi
Te has desahogado bien porque es justo lo que pasa, no van a reconocer que haya un fallo porque es tirar piedras sobre su tejado. Decirle a Delfín que el orden de los cables era antes de cambiar como ha salido por este foro que venían de fabrica blanco,amarillo,morado,marrón-verde y los he puesto morado,blanco,marrón-verde,amarillo por si algún despistado ha llegado tarde al foro
 

Michael

Mokker Novato
Ubicación
Pamplona-Navarra
Motor X
1.4 Turbo GLP 140 CV 4x2
Versión X
120 Aniversario
Color X
Rojo Rubi
Llevo unos días con el cableado modificado y va perfecto, ni rastro de vibraciones y he reseteado la pantalla de consumos y el de gasolina ha bajado. Ahora en pantalla da más o menos los consumos oficiales que daban en los catálogos y páginas que miré antes de comprar el coche 7,2 gasolina-8,2 glp de momento más o menos estabilizados
 

miquelangel

Mokker Activo
Ubicación
Lliçà de Vall
Motor X
1.4 Turbo GLP 140 CV 4x2
Versión X
Design Line
Color X
Blanco Alpino
Interesante eso de que haya bajado el consumo. ¿Qué consumo medio tenías hasta entonces?
 

JG Gómez

Mokker Novato
Ubicación
Algeciras
Motor X
1.4 Turbo GLP 140 CV 4x2
Versión X
Selective
Color X
Blanco Alpino
Te has desahogado bien porque es justo lo que pasa, no van a reconocer que haya un fallo porque es tirar piedras sobre su tejado. Decirle a Delfín que el orden de los cables era antes de cambiar como ha salido por este foro que venían de fabrica blanco,amarillo,morado,marrón-verde y los he puesto morado,blanco,marrón-verde,amarillo por si algún despistado ha llegado tarde al foro
Buenos días, com ollego tarde al foro no me he enterado bien, ¿Qué cables son los que hay que cambiarde orden?
 
Arriba Pie
Detectado AdBlock

Nuestro sistema ha detectado que un bloqueador de publicidad está instalado en tu navegador. Por favor, considera deshabilitar el AdBlock o similar en nuestro foro. Puede que no seas consciente, pero este foro se mantiene gracias a la publicidad, sin ella no se pueden pagar los gastos de mantenimiento. Además, algunas partes del foro pueden no funcionar correctamente al ser alterado el código de la página. Gracias por tu comprensión.

He Desactivado AdBlock    No Gracias